注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

金生丽水,雨润轩德

 
 
 

日志

 
 

Power 710支持的操作系统  

2013-06-06 09:52:19|  分类: AIX |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

二. Power 710服务器支持的操作系统OS版本:
解答:Power 710支持的操作系统如下:
If installing the AIX operating system (one of these):
AIX Version 7.1, or later
AIX Version 6.1 with the 6100-06 Technology Level, or later
AIX Version 6.1 with the 6100-05 Technology Level and SP 3, or later
AIX Version 6.1 with the 6100-04 Technology Level and SP 7, or later
AIX Version 6.1 with the 6100-03 Technology Level and SP 7, or later
AIX Version 5.3 with the 5300-12 Technology Level and Service Pack 1, or later
AIX Version 5.3 with the 5300-11 Technology Level and Service Pack 5, or later (planned availability: September 30, 2010)
AIX Version 5.3 with the 5300-10 Technology Level and Service Pack 5, or later (planned availability: September 30, 2010)
Note: VIOS support requires VIOS 2.2, or later.

If installing the IBM i operating system:
IBM i 6.1 with i 6.1.1 machine code, or later
IBM i 7.1, or later

If installing the Linux operating system (one of these):
SUSE Linux Enterprise Server 11 Service Pack 1 for the Power 710 and Power 730 Express Servers, or later, with current maintenance updates available from Novell to enable all planned functionality.
SUSE Linux Enterprise Server 10 Service Pack 3 for the Power 710 and Power 730 Express Servers, or later, with current maintenance updates available from Novell to enable all planned functionality.
Red Hat Enterprise Linux Version 5.5 for Power, or later Users should also update their systems with the latest Linux for Power service and productivity tools available at:
http://www14.software.ibm.com/webapp/set2/sas/f/lopdiags/home.html
Red Hat Enterprise Linux Version 6 for Power, or later Users should also update their systems with the latest Linux for Power service and productivity tools available at:
http://www14.software.ibm.com/webapp/set2/sas/f/lopdiags/home.html

If installing VIOS:
VIOS 2.2. or later

If installing IBM Systems Director:
IBM Systems Director Editions for Power Servers 6.2.0.1, or later.

 

 

http://www-31.ibm.com/support/techdocs/cn/viewdoc/detail?DocId=2611201H10000

  评论这张
 
阅读(867)| 评论(0)
推荐

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2018